rituals 0.0.2
rituals: ^0.0.2

Dart 2 incompatible

A simple widgets library for Flutter project

rituals #

Simple customized widget library for any Flutter project

Getting Started #

This is in early stage. DO NOT USE.

0
likes
0
pub points
0%
popularity

A simple widgets library for Flutter project

Homepage

Uploader

zarub2k@gmail.com

Dependencies

flutter

More

Packages that depend on rituals