redstone 0.6.0-beta.1+1
redstone: ^0.6.0-beta.1+1

outdated Dart 2 incompatible

A metadata driven microframework for Dart

NOTE: This is a pre-release version!

See CHANGELOG.md for new features and breaking changes.

To install, set the redstone: 0.6.0-alpha.2 constraint to yout pubspec.yaml

name: mydartproject
description: My Dart Project
dependencies:
    redstone: 0.6.0-alpha.3