prompter_ue 0.0.2

Dart native
Flutter Android iOS

A basic library to create CLI wizards using the core of Dart Language.

0.0.2 #

  • dartfmt

0.0.1 #

  • Initial Release
0
likes
90
pub points
0%
popularity

A basic library to create CLI wizards using the core of Dart Language.

Homepage

Documentation

API reference

Uploader

uris.ec10@gmail.com

License

MIT (LICENSE)

More

Packages that depend on prompter_ue