prompter_pb 0.0.1
prompter_pb: ^0.0.1

Library to create CLI wizards

prompter #

A new Drat project.

Getting Started #

This project is an application in which user see a question in terminal and is supposed to answer that question.

0
likes
30
pub points
0%
popularity

Library to create CLI wizards

Homepage

Uploader

pathanbushra4@gmail.com

License

unknown (LICENSE)

More

Packages that depend on prompter_pb