prompter_nr91 0.0.1
prompter_nr91: ^0.0.1 copied to clipboard

Library to create CLI wizards

Stable versions of prompter_nr91

Version Min Dart SDK Uploaded Documentation Archive
0.0.1 Aug 9, 2019 Go to the documentation of prompter_nr91 0.0.1 Download prompter_nr91 0.0.1 archive
0
likes
25
pub points
0%
popularity

Library to create CLI wizards

Homepage

Uploader

nourez.rawji@gmail.com

License

MIT (LICENSE)

More

Packages that depend on prompter_nr91