prompter_np 0.0.4
prompter_np: ^0.0.4 copied to clipboard

Library for creating CLI wizards

This is a library to create CLI wizards. This project is a part of online flutter course hosted at udemy.

0
likes
55
pub points
0%
popularity

Publisher

Unknown

Library for creating CLI wizards

Homepage

Documentation

API reference

License

MIT (LICENSE)

More

Packages that depend on prompter_np