opengl 0.2.0
opengl: ^0.2.0 copied to clipboard

OpenGL 4.6 FFI bindings for Dart. Supports Windows and Linux desktops.

OpenGL FFI #

OpenGL 4.6 FFI bindings for Dart. Supports Windows and Linux desktops.

19
likes
70
pub points
43%
popularity

OpenGL 4.6 FFI bindings for Dart. Supports Windows and Linux desktops.

Repository (GitLab)
View/report issues

License

Apache-2.0 (LICENSE)

Dependencies

ffi_utils, glfw

More

Packages that depend on opengl