navigation 0.0.0
navigation: ^0.0.0

Flutter Android iOS web

A new Flutter package project.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  navigation: ^0.0.0

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

0
likes
90
pub points
39%
popularity

Publisher

leancode.pl

A new Flutter package project.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on navigation