naegindart 1.5.2

Dart native js
Flutter Android iOS web

Wrapper simples para a API https://naeg.in

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  naegindart: ^1.5.2

2. Install it

You can install packages from the command line:

with pub:

$ pub get

with Flutter:

$ flutter pub get

Alternatively, your editor might support pub get or flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:naegindart/Main.dart';
0
likes
60
pub points
0%
popularity

Wrapper simples para a API https://naeg.in

Homepage

Documentation

API reference

Uploader

rafaeelsgamer@gmail.com

License

unknown (UNLICENSE)

Dependencies

http

More

Packages that depend on naegindart