myfatoorahpayment 0.0.7
myfatoorahpayment: ^0.0.7

Flutter Android iOS

A new Flutter package.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  myfatoorahpayment: ^0.0.7

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:myfatoorahpayment/myfatoorahpayment.dart';
0
likes
60
pub points
0%
popularity

A new Flutter package.

Homepage

Documentation

API reference

Uploader

jeetb.wedowebapps@gmail.com

License

unknown (LICENSE)

Dependencies

flutter, myfatoorah_flutter, toast

More

Packages that depend on myfatoorahpayment