multiselectable_dropdown 0.0.4

Flutter Android iOS web

A new Flutter package project.

Stable versions of multiselectable_dropdown

Version Uploaded Documentation Archive
0.0.4 Dec 2, 2019 Go to the documentation of multiselectable_dropdown 0.0.4 Download multiselectable_dropdown 0.0.4 archive
0.0.3 Nov 29, 2019 Go to the documentation of multiselectable_dropdown 0.0.3 Download multiselectable_dropdown 0.0.3 archive
0.0.2 Nov 29, 2019 Go to the documentation of multiselectable_dropdown 0.0.2 Download multiselectable_dropdown 0.0.2 archive
0.0.1 Nov 29, 2019 Go to the documentation of multiselectable_dropdown 0.0.1 Download multiselectable_dropdown 0.0.1 archive
3
likes
80
pub points
66%
popularity

Publisher

midcarry.tk

A new Flutter package project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on multiselectable_dropdown