mrgeofire 0.0.1
mrgeofire: ^0.0.1 copied to clipboard

discontinued

A flutter plugin to use the Geofire native apps.

Stable versions of mrgeofire

VersionMin Dart SDKUploadedDocumentationArchive
0.0.12.7Apr 9, 2021Go to the documentation of mrgeofire 0.0.1Download mrgeofire 0.0.1 archive
0
likes
0
pub points
0%
popularity

A flutter plugin to use the Geofire native apps.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on mrgeofire