magpie_fly 0.0.1

Flutter Android iOS web

magpie_fly

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  magpie_fly: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:magpie_fly/magpie_fly.dart';
0
likes
55
pub points
0%
popularity

magpie_fly

Homepage

Documentation

API reference

Uploader

liyixin0224@gmail.com

License

unknown (LICENSE)

Dependencies

flutter, provider

More

Packages that depend on magpie_fly