linksdk 3.3.1
linksdk: ^3.3.1 copied to clipboard

A new flutter plugin project.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add linksdk

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  linksdk: ^3.3.1

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:linksdk/linksdk.dart';
0
likes
70
pub points
0%
popularity

A new flutter plugin project.

Homepage (insecure)

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on linksdk