kiilib_core 0.0.1+5
kiilib_core: ^0.0.1+5

Dart native js
Flutter Android iOS web

Kii core Library