jd_zendesk_support_plugin 0.0.3
jd_zendesk_support_plugin: ^0.0.3 copied to clipboard

Only contains the plugin library of zendesk helpcenter

Stable versions of jd_zendesk_support_plugin

VersionMin Dart SDKUploadedDocumentationArchive
0.0.32.7Mar 31, 2021Go to the documentation of jd_zendesk_support_plugin 0.0.3Download jd_zendesk_support_plugin 0.0.3 archive
0.0.22.7Jan 25, 2021Go to the documentation of jd_zendesk_support_plugin 0.0.2Download jd_zendesk_support_plugin 0.0.2 archive
0.0.12.7Dec 30, 2020Go to the documentation of jd_zendesk_support_plugin 0.0.1Download jd_zendesk_support_plugin 0.0.1 archive
1
likes
80
pub points
29%
popularity

Only contains the plugin library of zendesk helpcenter

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on jd_zendesk_support_plugin