jaguar_settings 4.0.1
jaguar_settings: ^4.0.1

Dart native
Flutter Android iOS

Settings parser for Jaguar.

settings #

Settings package for Jaguar.

0
likes
70
pub points
0%
popularity

Settings parser for Jaguar.

Homepage

Documentation

API reference

Uploader

tejainece@gmail.com

License

BSD (LICENSE)

Dependencies

args, jaguar_serializer, yaml

More

Packages that depend on jaguar_settings