jaguar_auth_mongo 0.1.0 icon indicating copy to clipboard operation
jaguar_auth_mongo: ^0.1.0 copied to clipboard

outdatedDart 2 incompatible

Jaguar AuthModelManager for MongoDb backend

Changelog #

0.0.1 #

  • Initial version, created by Stagehand
0
likes
0
pub points
0%
popularity

Publisher

unverified uploader

Jaguar AuthModelManager for MongoDb backend

Homepage

License

Icon for licenses.unknown (LICENSE)

Dependencies

auth_header, jaguar, jaguar_auth, jaguar_common, jaguar_mongo, jaguar_serializer, jaguar_session, mongo_dart

More

Packages that depend on jaguar_auth_mongo