hqm_flutter_plugin 0.0.8

Flutter Android iOS

HQ Monitor flutter plugin.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  hqm_flutter_plugin: ^0.0.8

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:hqm_flutter_plugin/hqm_flutter_plugin.dart';
0
likes
70
pub points
0%
popularity

HQ Monitor flutter plugin.

Homepage

Documentation

API reference

Uploader

humanteqdev1@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on hqm_flutter_plugin