front_end 0.0.1
front_end: ^0.0.1

outdated Dart 2 incompatible

Front end for compilation of Dart code.