fluttervnpt 0.0.1
fluttervnpt: ^0.0.1

Flutter Android iOS

A new Flutter plugin.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  fluttervnpt: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:fluttervnpt/fluttervnpt.dart';
2
likes
70
pub points
0%
popularity

A new Flutter plugin.

Documentation

API reference

Uploader

manhhungptit261@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on fluttervnpt