flutter_picker_plugin 2.0.0
flutter_picker_plugin: ^2.0.0 copied to clipboard

A new Flutter plugin for us could selected image or vedio or audio .

Stable versions of flutter_picker_plugin

VersionMin Dart SDKUploadedDocumentationArchive
2.0.02.714 months agoGo to the documentation of flutter_picker_plugin 2.0.0Download flutter_picker_plugin 2.0.0 archive
0
likes
70
pub points
9%
popularity

A new Flutter plugin for us could selected image or vedio or audio .

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

asset_pickers, flutter

More

Packages that depend on flutter_picker_plugin