flutter_meiqia 0.0.4

Flutter Android iOS

A Flutter plugin allowing developers to use the MeiQia.

flutter_meiqia #

A new Flutter plugin.

Getting Started #

Dependencies #

Add the following dependencies in your pubspec.yaml file:

dependencies:
  flutter_meiqia: ^${latestVersion}

Register MeiQia #

Before usingflutter_meiqia,you should init flutter_meiqia

    import 'package:flutter_meiqia/flutter_meiqia.dart';
    FlutterMeiqia.initMeiQia("你的appKey");
0
likes
65
pub points
0%
popularity

A Flutter plugin allowing developers to use the MeiQia.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

nightwlovesking@gmail.com

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_meiqia