flutter_lints 0.0.0
flutter_lints: ^0.0.0 copied to clipboard

Recommended lints for Flutter apps, packages, and plugins.

324
likes
100
pub points
99%
popularity

Publisher

flutter.dev

Recommended lints for Flutter apps, packages, and plugins.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

More

Packages that depend on flutter_lints