flutter_hk_ui 0.0.2
flutter_hk_ui: ^0.0.2 copied to clipboard

Flutter Android iOS Linux macOS web Windows

This package is a commonly used control for packaging parts, third-party libraries. In order to unify the UI style of all products of the company, reduce the maintenance cost in the later period.

Stable versions of flutter_hk_ui

Version Min Dart SDK Uploaded Documentation Archive
0.0.2 2.1 Sep 2, 2019 Go to the documentation of flutter_hk_ui 0.0.2 Download flutter_hk_ui 0.0.2 archive
0.0.1 2.1 Aug 30, 2019 Go to the documentation of flutter_hk_ui 0.0.1 Download flutter_hk_ui 0.0.1 archive
0
likes
90
pub points
0%
popularity

This package is a commonly used control for packaging parts, third-party libraries. In order to unify the UI style of all products of the company, reduce the maintenance cost in the later period.

Repository (GitHub)
View/report issues

Uploader

xiaobinzhen@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_hk_ui