flutter_dialog_box 1.1.2
flutter_dialog_box: ^1.1.2 copied to clipboard

discontinued

A new Flutter package flutter_dialog_box is practical the util It's very easy to use.

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add flutter_dialog_box

With Flutter:

 $ flutter pub add flutter_dialog_box

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):

dependencies:
  flutter_dialog_box: ^1.1.2

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_dialog_box/flutter_dialog_box.dart';
0
likes
0
pub points
0%
popularity

A new Flutter package flutter_dialog_box is practical the util It's very easy to use.

Homepage

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_dialog_box