flutter_bmfutils 1.0.2
flutter_bmfutils: ^1.0.2 copied to clipboard

Flutter Android iOS

The flutter_bmfutils can be uesed to start baidu map client, Longitude and latitude convert, distance calculation between points,and so on.

1.0.0 #

百度地图flutter_bmfutils组件初始发布

1.0.1 #

提升版本号

1.0.2 #

解决了与其它Flutter插件冲突的问题

0
likes
95
pub points
76%
popularity

The flutter_bmfutils can be uesed to start baidu map client, Longitude and latitude convert, distance calculation between points,and so on.

Homepage

Documentation

API reference

Uploader

itony.dong@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter, flutter_bmfbase

More

Packages that depend on flutter_bmfutils