flutter_alibc_extend 0.0.9
flutter_alibc_extend: ^0.0.9 copied to clipboard

flutter_alibc,flutter版本的阿里百川,V4.0.2。更新日期:2019-9-18

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add flutter_alibc_extend

With Flutter:

 $ flutter pub pub add flutter_alibc_extend

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  flutter_alibc_extend: ^0.0.9

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_alibc_extend/albc_tools.dart';
import 'package:flutter_alibc_extend/alibc_const_key.dart';
import 'package:flutter_alibc_extend/alibc_model.dart';
import 'package:flutter_alibc_extend/flutter_alibc.dart';
0
likes
30
pub points
0%
popularity

flutter_alibc,flutter版本的阿里百川,V4.0.2。更新日期:2019-9-18

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

13402634208@163.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_alibc_extend