file_opener 0.0.3
file_opener: ^0.0.3 copied to clipboard

Plugin alows to open file with external app

Stable versions of file_opener

VersionMin Dart SDKUploadedDocumentationArchive
0.0.12.1May 5, 2019Go to the documentation of file_opener 0.0.1Download file_opener 0.0.1 archive
0.0.22.1May 5, 2019Go to the documentation of file_opener 0.0.2Download file_opener 0.0.2 archive
0.0.32.1May 7, 2019Go to the documentation of file_opener 0.0.3Download file_opener 0.0.3 archive
0
likes
70
pub points
30%
popularity

Plugin alows to open file with external app

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on file_opener