epub 1.2.0

outdated Dart 2 incompatible

Epub Parser for Dart