epub 1.1.2

outdated Dart 2 incompatible

Epub Parser for Dart