epub 1.1.1

outdated Dart 2 incompatible

Epub Parser for Dart