epub 1.0.0

outdated Dart 2 incompatible

Epub Parser for Dart