environment_manager 0.0.3
environment_manager: ^0.0.3 copied to clipboard

A environment manager in multiple network environments.

environment_manager #

A new Flutter package.

Getting Started #

This project is a starting point for a Dart package, a library module containing code that can be shared easily across multiple Flutter or Dart projects.

For help getting started with Flutter, view our online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

0
likes
80
pub points
43%
popularity

A environment manager in multiple network environments.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

songfei.org@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter, logging, shared_preferences

More

Packages that depend on environment_manager