emas_crashlytics 0.0.1
emas_crashlytics: ^0.0.1 copied to clipboard

flutter crashlytics

emas_crashlytics #

EMAS Flutter SDK:崩溃异常上报

安装 #

在 flutter 项目的 pubspec.yaml 文件的 dependencies 中添加

dependencies:
  emas_crashlytics: ^0.0.1

使用 #

请查看 emas.console.aliyun.com 帮助说明

0
likes
90
pub points
12%
popularity

flutter crashlytics

Homepage

Documentation

API reference

Uploader

gmchvin@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

emas_core, flutter

More

Packages that depend on emas_crashlytics