elogger 0.1.0
elogger: ^0.1.0 copied to clipboard

Dart

log library

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  elogger: ^0.1.0

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

0
likes
55
pub points
0%
popularity

log library

Homepage

Documentation

API reference

Uploader

ice45571@gmail.com

License

BSD (LICENSE)

More

Packages that depend on elogger