duia_refresh 0.0.9
duia_refresh: ^0.0.9 copied to clipboard

Flutter Android iOS

Duia Refresh Plugin

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  duia_refresh: ^0.0.9

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:duia_refresh/duia_refresh.dart';
0
likes
70
pub points
0%
popularity

Duia Refresh Plugin

Homepage

Documentation

API reference

Uploader

yuanshuai7410@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on duia_refresh