dn_init 0.0.1

Flutter Android iOS web

A flutter counter

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  dn_init: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:dn_init/dn_init.dart';
0
likes
90
pub points
0%
popularity

A flutter counter

Homepage

Documentation

API reference

Uploader

talejeffery@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on dn_init