djf_first_lugin 1.1.0
djf_first_lugin: ^1.1.0 copied to clipboard

A new flutter plugin project. Properties and method study, return ios or android version, foramt ios or android method.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add djf_first_lugin

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  djf_first_lugin: ^1.1.0

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:djf_first_lugin/djf_first_lugin.dart';
0
likes
100
pub points
0%
popularity

Publisher

Unknown

A new flutter plugin project. Properties and method study, return ios or android version, foramt ios or android method.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

LICENSE

Dependencies

flutter

More

Packages that depend on djf_first_lugin