dartscord 1.0.3
dartscord: ^1.0.3 copied to clipboard

A Discord Library written in Dart

1.0.0 #

  • Initial version, created by Stagehand
0
likes
60
pub points
12%
popularity

A Discord Library written in Dart

Homepage

Documentation

API reference

Uploader

tbias25de@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

http, path

More

Packages that depend on dartscord