dart_coveralls 0.0.1

outdated Dart 2 incompatible

Pub package to calculate coverage, format it to LCOV and send it to coveralls

dart-coveralls #

Calculate coverage of your dart scripts, format it to LCOV and send it to coveralls