custom_fade_in 0.0.3
custom_fade_in: ^0.0.3 copied to clipboard

Este paquete nos ayuda en el manejo de transicion entre dos paginas de una aplicacion de una forma elegante.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add custom_fade_in

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  custom_fade_in: ^0.0.3

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:custom_fade_in/custom_fade_in.dart';
0
likes
110
pub points
0%
popularity

Este paquete nos ayuda en el manejo de transicion entre dos paginas de una aplicacion de una forma elegante.

Homepage

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on custom_fade_in