curve_cut_text 0.0.3
curve_cut_text: ^0.0.3 copied to clipboard

A new Flutter package project.

Text widget with a curve line at the middle for decoration

Features #

screenshot

Getting started #

Add this to your package's pubspec.yaml file:

dependencies:
  curve_cut_text: ^0.0.2

Usage #

CurveCutText(title: 'TINH',)