cure 0.1.0-nullsafety.0 icon indicating copy to clipboard operation
cure: ^0.1.0-nullsafety.0 copied to clipboard

outdated

A library for Dart developers which contains some useful tools and extensions: Signalr, MessagePack, CRC, HTTP, EventSource, WebSocket, etc.

5
likes
pending
pub points
68%
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

5
likes
0
pub points
68%
popularity

Publisher

verified publisher iconyanshouwang.dev

A library for Dart developers which contains some useful tools and extensions: Signalr, MessagePack, CRC, HTTP, EventSource, WebSocket, etc.

Repository (GitHub)
View/report issues

License

Icon for licenses.unknown (LICENSE)

Dependencies

ansicolor, meta, pedantic, string_scanner, tuple

More

Packages that depend on cure