cumo_transer 0.1.1
cumo_transer: ^0.1.1 copied to clipboard

Constructor of UMD Object-Style-Element, of Universal MarkDown Format

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add cumo_transer

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):

dependencies:
  cumo_transer: ^0.1.1

Alternatively, your editor might support dart pub get. Check the docs for your editor to learn more.

0
likes
40
pub points
0%
popularity

Publisher

dev-pack.org

Constructor of UMD Object-Style-Element, of Universal MarkDown Format

Repository (GitHub)
View/report issues

License

BSD-3-Clause (LICENSE)

Dependencies

matrix2d

More

Packages that depend on cumo_transer