colors_palette 0.0.1
colors_palette: ^0.0.1 copied to clipboard

A new Flutter package for color picker

Stable versions of colors_palette

VersionMin Dart SDKUploadedDocumentationArchive
0.0.12.7Jan 8, 2021Go to the documentation of colors_palette 0.0.1Download colors_palette 0.0.1 archive
1
likes
80
pub points
22%
popularity

A new Flutter package for color picker

Repository (GitLab)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on colors_palette