built_value_generator 0.0.4
built_value_generator: ^0.0.4 copied to clipboard

outdated Dart 2 incompatible

Value types with builders. This library is the dev dependency.