build_runner_core 4.0.0
build_runner_core: ^4.0.0 copied to clipboard

Core tools to write binaries that run builders.

Core functionality of the build_runner package. Exposes the imperative apis for running pure Dart builds for package:build.
Build Status Issues related to build_runner_core Pub Package Version Latest Dartdocs Join the chat on Gitter