build_runner_core 0.2.1
build_runner_core: ^0.2.1 copied to clipboard

outdated Dart 2 incompatible

Core tools to write binaries that run builders.