bugly_plugin 0.0.3
bugly_plugin: ^0.0.3 copied to clipboard

A new flutter plugin project for bugly.

Stable versions of bugly_plugin

VersionMin Dart SDKUploadedDocumentationArchive
0.0.32.7Sep 30, 2020Go to the documentation of bugly_plugin 0.0.3Download bugly_plugin 0.0.3 archive
0.0.22.7Sep 15, 2020Go to the documentation of bugly_plugin 0.0.2Download bugly_plugin 0.0.2 archive
0.0.12.7Sep 14, 2020Go to the documentation of bugly_plugin 0.0.1Download bugly_plugin 0.0.1 archive
0
likes
70
pub points
0%
popularity

A new flutter plugin project for bugly.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on bugly_plugin